<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Match de hockey bénéfice au profit du Centre de pédiatrie sociale de Longueuil | Point Sud</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.pointsud.ca/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="http://www.pointsud.ca/wp-content/themes/fearless/js/html5shiv.js" type="text/javascript"></script>
<![endif]-->
<meta name="generator" content="WordPress 4.9.2" />
<meta name="template" content="Fearless - Modern, Clean, &amp; Responsive WP Magazine 1.7.3" />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Point Sud &raquo; Flux" href="http://www.pointsud.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="Point Sud &raquo; Flux des commentaires" href="http://www.pointsud.ca/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Point Sud &raquo; Match de hockey bénéfice au profit du Centre de pédiatrie sociale de Longueuil Flux des commentaires" href="http://www.pointsud.ca/2018/02/05/match-de-hockey-benefice-au-profit-du-centre-de-pediatrie-sociale-de-longueuil/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.pointsud.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fancybox-css'  href='http://www.pointsud.ca/wp-content/themes/fearless/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css'  href='http://www.pointsud.ca/wp-content/themes/fearless/css/normalize.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fearless-css'  href='http://www.pointsud.ca/wp-content/themes/fearless/style.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='fearless-responsive-css'  href='http://www.pointsud.ca/wp-content/themes/fearless/css/fearless-responsive.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.pointsud.ca/wp-content/plugins/newsletter/subscription/style.css?ver=5.1.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.pointsud.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.pointsud.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.pointsud.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.pointsud.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.pointsud.ca/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La députée Diane Lamarre et la vice-cheffe Véronique Hivon rencontrent les citoyens et acteurs de Taillon' href='http://www.pointsud.ca/2018/02/04/la-deputee-diane-lamarre-et-la-vice-cheffe-veronique-hivon-rencontrent-les-citoyens-et-acteurs-de-taillon/' />
<link rel="canonical" href="http://www.pointsud.ca/2018/02/05/match-de-hockey-benefice-au-profit-du-centre-de-pediatrie-sociale-de-longueuil/" />
<link rel='shortlink' href='http://www.pointsud.ca/?p=2533' />
<link rel="alternate" type="application/json+oembed" href="http://www.pointsud.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pointsud.ca%2F2018%2F02%2F05%2Fmatch-de-hockey-benefice-au-profit-du-centre-de-pediatrie-sociale-de-longueuil%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.pointsud.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pointsud.ca%2F2018%2F02%2F05%2Fmatch-de-hockey-benefice-au-profit-du-centre-de-pediatrie-sociale-de-longueuil%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.9 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Bitter:400|Open+Sans:400,400italic,700" />
<style>
@media only screen and ( max-width: 960px ) {
  #header-background-image-wrapper {
    display: none;
  }
  #header {
    background: url('http://www.pointsud.ca/wp-content/uploads/2015/12/longueuil-en-tete.jpg') no-repeat top;
    background-size: 100%;
  }
}
@media only screen and ( max-width: 640px ) {
  #header-background-image-wrapper {
    display: none;
  }
  #header {
    background: url('http://www.pointsud.ca/wp-content/uploads/2015/12/longueuil-en-tete_ipad.jpg') no-repeat top;
    background-size: 100%;
  }
}
.button:hover,
.flexslider .category-label,
.layout-module .widget-title > span,
.pagination a:hover,
.pagination .current,
#primary-navigation .menu li.current-menu-item,
#primary-navigation .menu li.current-menu-ancestor,
#primary-navigation .menu li.current_page_item,
#primary-navigation .menu > li:hover,
#primary-navigation .menu > li.sfHover,
#primary-navigation .menu ul a:hover,
#primary-navigation .menu ul li.current-menu-item a,
.review-box .heading,
#searchform #searchsubmit:hover,
#secondary .widget_fearless_tabs .headings a:hover,
#secondary .widget_fearless_tabs .headings a.active,
section.top-reviews .review-column-1 h2,
.sidebar-primary .widget-title,
.wpcf7-submit:hover
{ background-color: #1e73be; }
.fearless-star-rating-over {
color: #1e73be; }
#topbar,
.widget_archive ul li:hover,
.widget_categories ul li:hover,
#primary-navigation,
#primary-navigation .menu > li > ul,
.featured-slider.flexslider .category-label-wrapper,
.layout-module .widget-title {
border-color: #1e73be; }
a { color: #21759b; }
a:hover, a:focus, a:active { color: #a91515; }
#topbar { background-color: #222222; }
#primary-navigation,
#primary-navigation .menu ul,
#primary-navigation select.tinynav { background-color: #222222; }
#footer { background-color: #222222; }
html { font-size: 54.688%; }
body, #menubar-search-query, .review-box .heading, .review-box .short-summary { font-family: "Open Sans"; }

.entry-content h1,
.entry-content h2,
.entry-content h3,
.entry-content h4,
.entry-content h5,
.entry-content h6,
.entry-title { font-family: "Bitter"; font-weight: 400; }
</style>
<script>
jQuery(document).ready(function($){
	$('#primary-navigation > ul, #secondary-navigation > ul').tinyNav({
		active: 'current-menu-item',
		header: 'Menu'
	});
});
</script>
<link rel="icon" href="http://www.pointsud.ca/wp-content/uploads/2015/12/cropped-logo_pointsud-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.pointsud.ca/wp-content/uploads/2015/12/cropped-logo_pointsud-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.pointsud.ca/wp-content/uploads/2015/12/cropped-logo_pointsud-icon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.pointsud.ca/wp-content/uploads/2015/12/cropped-logo_pointsud-icon-270x270.png" />
</head>
<body class="wordpress ltr fr_FR parent-theme y2018 m02 d05 h10 monday logged-out singular singular-post singular-post-2533 post-format-standard topbar-enabled logo-image-enabled layout-3c-l">


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="container" class="hfeed">

	<div id="topbar"><div class="topbar-left social_icons"><ul class="social-icons"><li><a href="https://www.facebook.com/journalpointsud/?fref=ts" title="Facebook"><i class="fa fa-facebook" aria-hidden="true"></i><span class="screen-reader-text">Facebook</span></a></li><li><a href="https://www.flickr.com/" title="Flickr"><i class="fa fa-flickr" aria-hidden="true"></i><span class="screen-reader-text">Flickr</span></a></li><li><a href="http://www.pointsud.ca/feed/" title="RSS"><i class="fa fa-rss" aria-hidden="true"></i><span class="screen-reader-text">RSS</span></a></li><li><a href="https://twitter.com/journalpointsud" title="Twitter"><i class="fa fa-twitter" aria-hidden="true"></i><span class="screen-reader-text">Twitter</span></a></li><li><a href="https://www.youtube.com/channel/UCzac6p3LjPQ0wKK6yQhFL3Q" title="YouTube"><i class="fa fa-youtube" aria-hidden="true"></i><span class="screen-reader-text">YouTube</span></a></li></ul></div><div class="topbar-right secondary_navigation"><nav id="secondary-navigation" role="navigation">
	<h1 class="screen-reader-text">Menu</h1>
	<div class="screen-reader-text skip-link"><a href="#content" title="Passer au contenu">Passer au contenu</a></div>

	<ul id="menu-topmenu" class="menu"><li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79"><a href="http://www.pointsud.ca/le-journal/">Le Journal</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="http://www.pointsud.ca/missionetobjectifs/">Mission et objectifs</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="http://www.pointsud.ca/devenir-membre-ou-faire-un-don/">Devenir membre ou faire un don</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="http://www.pointsud.ca/espace-media/">Espace Média</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="http://www.pointsud.ca/nous-joindre/">NOUS JOINDRE</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144"><a href="http://www.pointsud.ca/journaux/">ARCHIVES</a></li>
</ul></nav><!-- #secondary-navigation --></div></div><!-- #topbar -->
	<header id="header" role="banner">

		<div id="header-background-image-wrapper"><img src="http://www.pointsud.ca/wp-content/uploads/2015/12/longueuil-en-tete.jpg" id="header-background-image" alt="Image d’en-tête" width="960" height="209" /></div>
		<div id="branding">
			<h1 id="site-title"><a href="http://www.pointsud.ca/" rel="home"><span>Point Sud</span><img src="http://www.pointsud.ca/wp-content/uploads/2015/12/logo_pointsud_04-e1451412397177.png" alt="Logo" width="268" height="70" /></a></h1>
			<h2 id="site-description">Au coeur de l&#039;agglomération de Longueuil</h2>
		</div><!-- #branding -->

					<aside id="header-widget-area" class="widget-area"><section id="adrotate_widgets-6" class="widget adrotate_widgets"><div class="g g-5"><div class="g-single a-13"><a href="http://www.longueuil.quebec/"><img src="http://www.pointsud.ca/wp-content/uploads/2018/01/pointsud18jan18_longueuil.png" /></a></div></div></section></aside>
		
		
<nav id="primary-navigation" role="navigation">
	<h3 class="screen-reader-text">Menu</h3>
	<div class="screen-reader-text skip-link"><a href="#content" title="Passer au contenu">Passer au contenu</a></div>

	<ul id="menu-homemenu" class="menu sf-menu"><li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22"><a href="http://www.pointsud.ca">ACCUEIL</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-17"><a href="http://www.pointsud.ca/category/articles/">ARTICLES</a>
<ul class="sub-menu">
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-45"><a href="http://www.pointsud.ca/category/articles/communautaire/">COMMUNAUTAIRE</a></li>
	<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="http://www.pointsud.ca/category/articles/culture/">CULTURE</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://www.pointsud.ca/category/articles/economie-sociale/">ÉCONOMIE SOCIALE</a></li>
	<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a href="http://www.pointsud.ca/category/articles/education/">ÉDUCATION</a></li>
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="http://www.pointsud.ca/category/articles/environnement/">ENVIRONNEMENT</a></li>
	<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="http://www.pointsud.ca/category/articles/sante/">SANTÉ</a></li>
</ul>
</li>
<li id="menu-item-1251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1251"><a href="http://www.pointsud.ca/category/chroniqueurs/">CHRONIQUEURS</a>
<ul class="sub-menu">
	<li id="menu-item-446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-446"><a href="http://www.pointsud.ca/author/directeurdelinformation/">Directeur de l&rsquo;information</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://www.pointsud.ca/category/chroniqueurs/carole-lavallee/">Carole Lavallée</a></li>
	<li id="menu-item-1254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1254"><a href="http://www.pointsud.ca/category/chroniqueurs/invite/">Chroniqueur invité</a></li>
	<li id="menu-item-1262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1262"><a href="http://www.pointsud.ca/category/chroniqueurs/gerard/">Gérard Deschênes</a></li>
	<li id="menu-item-954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-954"><a href="http://www.pointsud.ca/category/chroniqueurs/mgr-parent/">Mgr Parent</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.pointsud.ca/category/chroniqueurs/monique-hains/">Monique Hains</a></li>
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="http://www.pointsud.ca/category/chroniqueurs/pierre-turbis/">Pierre Turbis</a></li>
</ul>
</li>
<li id="menu-item-95" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95"><a href="http://www.pointsud.ca/babillard/">Babillard</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97"><a href="http://www.pointsud.ca/evenement/">Événements|TCAR</a></li>
<li id="menu-item-427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-427"><a href="http://www.pointsud.ca/calendrier-communautaire/">CALENDRIER COMMUNAUTAIRE</a></li>
</ul>
			<form id="menubar-search" method="get" action="http://www.pointsud.ca/" role="search" class="fa fa-search">
			<label for="menubar-search-submit" class="screen-reader-text">Search</label>
			<input type="search" id="menubar-search-query" name="s" value="" placeholder="Recherche&hellip;" />
			<input type="submit" id="menubar-search-submit" value="Aller" />
		</form>
	
</nav><!-- #primary-navigation -->

			<div id="ticker">
		<ul id="js-news">
							<li class="news-item"><a href="http://www.pointsud.ca/2018/02/05/match-de-hockey-benefice-au-profit-du-centre-de-pediatrie-sociale-de-longueuil/">Match de hockey bénéfice au profit du Centre de pédiatrie sociale de Longueuil</a></li>
							<li class="news-item"><a href="http://www.pointsud.ca/2018/02/04/la-deputee-diane-lamarre-et-la-vice-cheffe-veronique-hivon-rencontrent-les-citoyens-et-acteurs-de-taillon/">La députée Diane Lamarre et la vice-cheffe Véronique Hivon rencontrent les citoyens et acteurs de Taillon</a></li>
							<li class="news-item"><a href="http://www.pointsud.ca/2018/02/02/60-bougies-pour-brossard/">60 bougies pour Brossard!</a></li>
							<li class="news-item"><a href="http://www.pointsud.ca/2018/02/01/nomination-de-yves-marcotte-a-titre-de-protecteur-de-leleve/">Nomination de Yves Marcotte à titre de Protecteur de l’élève</a></li>
							<li class="news-item"><a href="http://www.pointsud.ca/2018/01/31/la-ville-de-saint-lambert-relance-un-dialogue-constructif-dans-le-dossier-du-bruit-du-parc-jean-drapeau/">La Ville de Saint-Lambert relance un dialogue constructif dans le dossier du bruit du parc Jean-Drapeau</a></li>
							<li class="news-item"><a href="http://www.pointsud.ca/2018/01/29/la-bisbille-se-poursuit-au-conseil-municipal-de-longueuil/">La bisbille se poursuit au conseil municipal de Longueuil</a></li>
							<li class="news-item"><a href="http://www.pointsud.ca/2018/01/28/les-deputees-diane-lamarre-et-catherine-fournier-sengagent-pour-les-familles-de-longueuil/">Les députées Diane Lamarre et Catherine Fournier s’engagent pour les familles de Longueuil</a></li>
							<li class="news-item"><a href="http://www.pointsud.ca/2018/01/18/nouvelle-porte-parole-pour-le-salon-du-livre-jeunesse-de-longueuil/">Nouvelle porte-parole pour le Salon du Livre jeunesse de Longueuil</a></li>
							<li class="news-item"><a href="http://www.pointsud.ca/2018/01/17/le-jour-de-lan/">Le jour de l'an</a></li>
							<li class="news-item"><a href="http://www.pointsud.ca/2018/01/16/2018-sannonce-prometteur-pour-les-entreprises-longueuilloises/">2018 s’annonce prometteur pour les entreprises longueuilloises</a></li>
					</ul>
	</div>

	</header><!-- #header -->

	<div id="main">

		
	<div id="primary">
		<div id="content" class="hfeed" role="main">

			
			
	
		
		<article id="post-2533" class="hentry post publish post-1 odd author-directeurdelinformation format-standard category-communautaire">

	
		
		<header class="entry-header">
			<div class="post-thumbnail-wrap"><img width="640" height="360" src="http://www.pointsud.ca/wp-content/uploads/2018/02/Mise-au-jeu-protocolaire-640x360.jpg" class="attachment-post-thumbnail featured-image wp-post-image" alt="" srcset="http://www.pointsud.ca/wp-content/uploads/2018/02/Mise-au-jeu-protocolaire-640x360.jpg 640w, http://www.pointsud.ca/wp-content/uploads/2018/02/Mise-au-jeu-protocolaire-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" /></div><!-- .post-thumbnail-wrap -->
			<h1 class="entry-title">Match de hockey bénéfice au profit du Centre de pédiatrie sociale de Longueuil</h1>

			<div class="entry-byline">Publié par <span class="author vcard"><a class="url fn n" rel="author" href="http://www.pointsud.ca/author/directeurdelinformation/" title="Directeur de l&#039;information">Directeur de l'information</a></span> le <time class="published" datetime="2018-02-05T08:03:35+00:00" title="lundi, février 5th, 2018, 8:03  ">lundi, 5 février, 2018</time> dans <span class="category"><a href="http://www.pointsud.ca/category/articles/communautaire/" rel="tag">COMMUNAUTAIRE</a></span> | 1 VUES  | <a class="comments-link" href="http://www.pointsud.ca/2018/02/05/match-de-hockey-benefice-au-profit-du-centre-de-pediatrie-sociale-de-longueuil/#respond" title="Comment on Match de hockey bénéfice au profit du Centre de pédiatrie sociale de Longueuil">Leave a response</a></div>		</header><!-- .entry-header -->

		<div class="entry-content">
						<p>Texte et photo : Pierre Turbis</p>
<p>Le 3 février, près de 500 personnes se sont retrouvés au Colisée Jean Béliveau pour assister à un match de hockey amical entre l&rsquo;équipe formée des pompiers de Longueuil et une équipe formée de personnalités québécoises, dont Alain Dumas, Mickaël Roy, Jean-Thomas Jobin, Jason Roy Léveillée. C&rsquo;est dans un esprit de solidarité que s&rsquo;est déroulé le match remporté par les pompiers de Longueuil. Notons que les enseignants, Maxime Roux, Jacques Blondin et Philippe Ouellet du Collège Charles LeMoyne ont remplacé au pied levé des joueurs de l&rsquo;équipe des personnalités.</p>
<p>« Cet événement fait partie des activités de financement nécessaires pour permettre l&rsquo;établissement du Centre de pédiatrie sociale en communauté à Longueuil. En plus de l’argent amassé, ce rassemblement à la fois festif et sportif a permis de manifester une belle solidarité autour d&rsquo;une cause importance, celle d&rsquo;investir tôt auprès des enfants les plus vulnérables et leur famille, leur offrant ainsi une égalité des chances,» a expliqué Karine Falardeau, pédiatre et membre du CA du Centre de pédiatrie sociale.</p>
<p>« Cet engagement collectif, qui a mobilisé citoyens, pompiers, entrepreneurs, élus municipaux et provinciaux et représentants des médias, témoigne de l&rsquo;importance de la mise sur pied de ce Centre », a lancé avec conviction Nathalie Sapina, directrice d&rsquo;Autisme Montérégie et membre du CA du centre de pédiatrie sociale. Nous espérons vivement que cet événement inspire générosité et volonté de contribuer à ce projet qui œuvrera au cœur d&rsquo;une communauté en grande défavorisation. Il est indispensable d&rsquo;amasser les fonds nécessaires afin qu&rsquo;il puisse déployer ses ailes »a jouté Claudia Beaudin, directrice du CPE l&rsquo;Attrait mignon et également membre du CA de ce projet collectif.</p>
<p>« Impossible d&rsquo;organiser un tel événement sans le support indéfectible de la trentaine de bénévoles qui ont mis la main à la pâte. À cela s&rsquo;est ajouté un engagement de taille de la part d&rsquo;Éric Beaudet, pompier de Longueuil, de Daniel Duval de la ville de Longueuil, de monsieur Benoît L’Écuyer, conseiller municipal. Je tiens à remercier chaque personne qui a permis un tel succès! » conclut Annick Bujold, travailleuse sociale et membre du CA du Centre de pédiatrie sociale en communauté de Longueuil.</p>
<p>Pour offrir un soutien financier à l&rsquo;organisme, communiquez avec madame Claudia Beaudin au 450 647-6543, poste 3.</p>
					</div><!-- .entry-content -->

		<footer class="entry-footer">
			<div class="entry-meta"><span class="category"><span class="before">Publié dans </span><a href="http://www.pointsud.ca/category/articles/communautaire/" rel="tag">COMMUNAUTAIRE</a></span> </div>		</footer><!-- .entry-footer -->

	
</article><!-- .hentry -->

		
	<aside class="authorbox">

		<h2 class="authorbox-title">À propos de l’auteur</h2>

		<a class="authorbox-avatar" href="http://www.pointsud.ca/author/directeurdelinformation/">
					</a>

		<h3><a class="authorbox-author-url" href="http://www.pointsud.ca/author/directeurdelinformation/">Directeur de l&rsquo;information</a></h3>

			<ul class="author-social-profiles">
		<li><a href="www.pointsud.ca" class="background-color-link" title="URL"><i class="fa fa-link" aria-hidden="true"></i><span class="screen-reader-text">URL</span></a></li>	</ul>

	</aside><!-- .authorbox -->

			<aside class="related-posts">

		<h2 class="related-posts-header">Articles similaires</h2><article class="related-post related-post-1 related-by-category"><h3><a href="http://www.pointsud.ca/2018/02/04/la-deputee-diane-lamarre-et-la-vice-cheffe-veronique-hivon-rencontrent-les-citoyens-et-acteurs-de-taillon/"><img width="232" height="150" src="http://www.pointsud.ca/wp-content/uploads/2018/02/Diane-Lamarre-et-Véronique-Hivon-232x150.jpg" class="attachment-thumb-232 size-thumb-232 wp-post-image" alt="" />La députée Diane Lamarre et la vice-cheffe Véronique Hivon rencontrent les citoyens et acteurs de Taillon<span class="arrow">&rarr;</span></a></h3></article><article class="related-post related-post-2 related-by-category"><h3><a href="http://www.pointsud.ca/2018/02/02/60-bougies-pour-brossard/"><img width="232" height="150" src="http://www.pointsud.ca/wp-content/uploads/2018/02/60ans_PontChamplain3-232x150.jpg" class="attachment-thumb-232 size-thumb-232 wp-post-image" alt="" />60 bougies pour Brossard!<span class="arrow">&rarr;</span></a></h3></article><article class="related-post related-post-3 related-by-category"><h3><a href="http://www.pointsud.ca/2018/01/31/la-ville-de-saint-lambert-relance-un-dialogue-constructif-dans-le-dossier-du-bruit-du-parc-jean-drapeau/"><img width="232" height="150" src="http://www.pointsud.ca/wp-content/uploads/2018/01/Rencontre-pour-le-bruit-232x150.jpg" class="attachment-thumb-232 size-thumb-232 wp-post-image" alt="" />La Ville de Saint-Lambert relance un dialogue constructif dans le dossier du bruit du parc Jean-Drapeau<span class="arrow">&rarr;</span></a></h3></article><article class="related-post related-post-4 related-by-category"><h3><a href="http://www.pointsud.ca/2018/01/29/la-bisbille-se-poursuit-au-conseil-municipal-de-longueuil/"><img width="232" height="150" src="http://www.pointsud.ca/wp-content/uploads/2018/01/IMG_2322-232x150.jpg" class="attachment-thumb-232 size-thumb-232 wp-post-image" alt="" />La bisbille se poursuit au conseil municipal de Longueuil<span class="arrow">&rarr;</span></a></h3></article>
	</aside>

		
			<section id="comments" class="comments-type-wordpress">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/05/match-de-hockey-benefice-au-profit-du-centre-de-pediatrie-sociale-de-longueuil/#respond" style="display:none;">Annulez la réponse</a></small></h3><p class="alert">You must be <a href="http://www.pointsud.ca/wp-login.php?redirect_to=http%3A%2F%2Fwww.pointsud.ca%2F2018%2F02%2F05%2Fmatch-de-hockey-benefice-au-profit-du-centre-de-pediatrie-sociale-de-longueuil%2F" title="Log in">logged in</a> to post a comment.</p><!-- .alert -->	</div><!-- #respond -->
	
</section><!-- #comments -->

		
	

				
		</div><!-- #content -->
	</div><!-- #primary -->


	<aside id="secondary" class="widget-area sidebar-primary" role="complementary">

		<section id="fearless_social_icons-3" class="widget widget_fearless_social_icons"><ul class="social-icons"><li><a href="https://www.facebook.com/journalpointsud/?fref=ts" class="background-color-facebook" title="Facebook" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i><span class="screen-reader-text">Facebook</span></a></li><li><a href="https://www.flickr.com/" class="background-color-flickr" title="Flickr" target="_blank"><i class="fa fa-flickr" aria-hidden="true"></i><span class="screen-reader-text">Flickr</span></a></li><li><a href="http://www.pointsud.ca/feed/" class="background-color-rss" title="RSS" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i><span class="screen-reader-text">RSS</span></a></li><li><a href="https://twitter.com/journalpointsud" class="background-color-twitter" title="Twitter" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i><span class="screen-reader-text">Twitter</span></a></li><li><a href="https://www.youtube.com/channel/UCzac6p3LjPQ0wKK6yQhFL3Q" class="background-color-youtube" title="YouTube" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i><span class="screen-reader-text">YouTube</span></a></li></ul></section><section id="text-7" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">
jQuery( document ).ready(function() {
	jQuery( '#example3_605' ).sliderPro({
		//width
				width: 320,
				
		//height
				autoHeight: true,
				
		//autoplay
						autoplay: true,
		autoplayOnHover: 'pause',
						autoplayDelay: 5000,
		
		
		arrows: false,
		buttons: false,
		smallSize: 500,
		mediumSize: 1000,
		largeSize: 3000,
		fade: true,
		
		//thumbnail
		thumbnailArrows: true,
		thumbnailWidth: 60,
		thumbnailHeight: 60,
						thumbnailsPosition: 'bottom',
						centerImage: true,
		imageScaleMode: 'cover',
		allowScaleUp: true,
				shuffle: true,
				startSlide: 0,
		loop: true,
		slideDistance: 5,
		autoplayDirection: 'normal',
		touchSwipe: true,
		fullScreen: true,
	});
});
</script>
<style>
/* Layout 3 */
/* border */
#example3_605 .sp-selected-thumbnail {
	border: 4px solid #FFFFFF;
}

/* font + color */
.title-in  {
	font-family: Arial !important;
	color: #000000 !important;
	background-color: #FFFFFF !important;
	opacity: 0.7 !important;
}
.desc-in  {
	font-family: Arial !important;
	color: #000000 !important;
	background-color: #FFFFFF !important;
	opacity: 0.7 !important;
}

/* bullets color */
.sp-button  {
	border: 2px solid #31a3dd !important;
}
.sp-selected-button  {
	background-color: #31a3dd !important;
}

/* pointer color - bottom */
.sp-selected-thumbnail::before {
	border-bottom: 5px solid #FFFFFF !important;
}
.sp-selected-thumbnail::after {
	border-bottom: 13px solid #FFFFFF !important;
}

/* pointer color - top */

/* full screen icon */
.sp-full-screen-button::before {
    color: #FFFFFF !important;
}

/* hover navigation icon color */
.sp-next-arrow::after, .sp-next-arrow::before {
	background-color: #FFFFFF !important;
}
.sp-previous-arrow::after, .sp-previous-arrow::before {
	background-color: #FFFFFF !important;
}

#example3_605 .title-in {
	color: #000000 !important;
	font-weight: bolder;
	text-align: center;
}

#example3_605 .title-in-bg {
	background: rgba(255, 255, 255, 0.7); !important;
	white-space: unset !important;
	max-width: 90%;
	min-width: 40%;
	transform: initial !important;
	-webkit-transform: initial !important;
	font-size: 14px !important;
}

#example3_605 .desc-in {
	color: #000000 !important;
	text-align: center;
}
#example3_605 .desc-in-bg {
	background: rgba(#FFFFFF, 0.7) !important;
	white-space: unset !important;
	width: 80% !important;
	min-width: 30%;
	transform: initial !important;
	-webkit-transform: initial !important;
	font-size: 13px !important;
}

@media (max-width: 640px) {
	#example3_605 .hide-small-screen {
		display: none;
	}
}

@media (max-width: 860px) {
	#example3_605 .sp-layer {
		font-size: 18px;
	}
	
	#example3_605 .hide-medium-screen {
		display: none;
	}
}
/* Custom CSS */
</style>
<div id="example3_605" class="slider-pro">
	<!---- slides div start ---->
	<div class="sp-slides">
					
		<div class="sp-slide">
			<img class="sp-image" alt="1855_12mai" src="http://www.pointsud.ca/wp-content/plugins/ultimate-responsive-image-slider/css/images/blank.gif" data-src="http://www.pointsud.ca/wp-content/uploads/2016/05/1855_12mai.png" />

			
					</div>
					
		<div class="sp-slide">
			<img class="sp-image" alt="cru" src="http://www.pointsud.ca/wp-content/plugins/ultimate-responsive-image-slider/css/images/blank.gif" data-src="http://www.pointsud.ca/wp-content/uploads/2016/04/cru.png" />

			
					</div>
					
		<div class="sp-slide">
			<img class="sp-image" alt="chic_laveauto_dix30" src="http://www.pointsud.ca/wp-content/plugins/ultimate-responsive-image-slider/css/images/blank.gif" data-src="http://www.pointsud.ca/wp-content/uploads/2016/06/chic_laveauto_dix30.png" />

			
					</div>
					
		<div class="sp-slide">
			<img class="sp-image" alt="pointsud.2juin2016.joesmokedmeat" src="http://www.pointsud.ca/wp-content/plugins/ultimate-responsive-image-slider/css/images/blank.gif" data-src="http://www.pointsud.ca/wp-content/uploads/2016/06/pointsud.2juin2016.joesmokedmeat.png" />

			
					</div>
					
		<div class="sp-slide">
			<img class="sp-image" alt="pointsud.30mars2017.guillotine" src="http://www.pointsud.ca/wp-content/plugins/ultimate-responsive-image-slider/css/images/blank.gif" data-src="http://www.pointsud.ca/wp-content/uploads/2017/03/pointsud.30mars2017.guillotine.png" />

			
					</div>
					
		<div class="sp-slide">
			<img class="sp-image" alt="lanctot couvre-sol" src="http://www.pointsud.ca/wp-content/plugins/ultimate-responsive-image-slider/css/images/blank.gif" data-src="http://www.pointsud.ca/wp-content/uploads/2016/03/lanctot-couvre-sol.png" />

			
					</div>
					
		<div class="sp-slide">
			<img class="sp-image" alt="salon caty" src="http://www.pointsud.ca/wp-content/plugins/ultimate-responsive-image-slider/css/images/blank.gif" data-src="http://www.pointsud.ca/wp-content/uploads/2016/03/salon-caty.png" />

			
					</div>
					
		<div class="sp-slide">
			<img class="sp-image" alt="pointsud.5jan2017_msn" src="http://www.pointsud.ca/wp-content/plugins/ultimate-responsive-image-slider/css/images/blank.gif" data-src="http://www.pointsud.ca/wp-content/uploads/2017/01/pointsud.5jan2017_msn.png" />

			
					</div>
					
		<div class="sp-slide">
			<img class="sp-image" alt="fissures" src="http://www.pointsud.ca/wp-content/plugins/ultimate-responsive-image-slider/css/images/blank.gif" data-src="http://www.pointsud.ca/wp-content/uploads/2016/04/fissures.png" />

			
					</div>
					
		<div class="sp-slide">
			<img class="sp-image" alt="cheezz_photo" src="http://www.pointsud.ca/wp-content/plugins/ultimate-responsive-image-slider/css/images/blank.gif" data-src="http://www.pointsud.ca/wp-content/uploads/2016/06/cheezz_photo.png" />

			
					</div>
					
		<div class="sp-slide">
			<img class="sp-image" alt="delfrisco" src="http://www.pointsud.ca/wp-content/plugins/ultimate-responsive-image-slider/css/images/blank.gif" data-src="http://www.pointsud.ca/wp-content/uploads/2016/04/delfrisco.png" />

			
					</div>
					
		<div class="sp-slide">
			<img class="sp-image" alt="Capture d’écran 2016-02-18 à 09.57.51" src="http://www.pointsud.ca/wp-content/plugins/ultimate-responsive-image-slider/css/images/blank.gif" data-src="http://www.pointsud.ca/wp-content/uploads/2016/02/Capture-d’écran-2016-02-18-à-09.57.51.png" />

			
					</div>
					
		<div class="sp-slide">
			<img class="sp-image" alt="Capture d’écran 2016-02-18 à 09.59.25" src="http://www.pointsud.ca/wp-content/plugins/ultimate-responsive-image-slider/css/images/blank.gif" data-src="http://www.pointsud.ca/wp-content/uploads/2016/02/Capture-d’écran-2016-02-18-à-09.59.25.png" />

			
					</div>
					
		<div class="sp-slide">
			<img class="sp-image" alt="pointsud.2juin2016.amr" src="http://www.pointsud.ca/wp-content/plugins/ultimate-responsive-image-slider/css/images/blank.gif" data-src="http://www.pointsud.ca/wp-content/uploads/2016/06/pointsud.2juin2016.amr_.png" />

			
					</div>
					
		<div class="sp-slide">
			<img class="sp-image" alt="pointsud.5jan2017_lgrosluxe" src="http://www.pointsud.ca/wp-content/plugins/ultimate-responsive-image-slider/css/images/blank.gif" data-src="http://www.pointsud.ca/wp-content/uploads/2017/01/pointsud.5jan2017_lgrosluxe.png" />

			
					</div>
					
		<div class="sp-slide">
			<img class="sp-image" alt="capture-decran-2016-09-15-a-09-10-53" src="http://www.pointsud.ca/wp-content/plugins/ultimate-responsive-image-slider/css/images/blank.gif" data-src="http://www.pointsud.ca/wp-content/uploads/2016/09/Capture-d’écran-2016-09-15-à-09.10.53.png" />

			
					</div>
				
	</div>
	
	<!---- slides div end ---->
		<!-- slides thumbnails div start -->
	<div class="sp-thumbnails">
					<img class="sp-thumbnail" src="http://www.pointsud.ca/wp-content/plugins/ultimate-responsive-image-slider/img/loading.gif" data-src="http://www.pointsud.ca/wp-content/uploads/2016/05/1855_12mai-300x300.png"/>
					<img class="sp-thumbnail" src="http://www.pointsud.ca/wp-content/plugins/ultimate-responsive-image-slider/img/loading.gif" data-src="http://www.pointsud.ca/wp-content/uploads/2016/04/cru-300x300.png"/>
					<img class="sp-thumbnail" src="http://www.pointsud.ca/wp-content/plugins/ultimate-responsive-image-slider/img/loading.gif" data-src="http://www.pointsud.ca/wp-content/uploads/2016/06/chic_laveauto_dix30-300x300.png"/>
					<img class="sp-thumbnail" src="http://www.pointsud.ca/wp-content/plugins/ultimate-responsive-image-slider/img/loading.gif" data-src="http://www.pointsud.ca/wp-content/uploads/2016/06/pointsud.2juin2016.joesmokedmeat-300x300.png"/>
					<img class="sp-thumbnail" src="http://www.pointsud.ca/wp-content/plugins/ultimate-responsive-image-slider/img/loading.gif" data-src="http://www.pointsud.ca/wp-content/uploads/2017/03/pointsud.30mars2017.guillotine-300x300.png"/>
					<img class="sp-thumbnail" src="http://www.pointsud.ca/wp-content/plugins/ultimate-responsive-image-slider/img/loading.gif" data-src="http://www.pointsud.ca/wp-content/uploads/2016/03/lanctot-couvre-sol-300x300.png"/>
					<img class="sp-thumbnail" src="http://www.pointsud.ca/wp-content/plugins/ultimate-responsive-image-slider/img/loading.gif" data-src="http://www.pointsud.ca/wp-content/uploads/2016/03/salon-caty-300x300.png"/>
					<img class="sp-thumbnail" src="http://www.pointsud.ca/wp-content/plugins/ultimate-responsive-image-slider/img/loading.gif" data-src="http://www.pointsud.ca/wp-content/uploads/2017/01/pointsud.5jan2017_msn-300x300.png"/>
					<img class="sp-thumbnail" src="http://www.pointsud.ca/wp-content/plugins/ultimate-responsive-image-slider/img/loading.gif" data-src="http://www.pointsud.ca/wp-content/uploads/2016/04/fissures-300x300.png"/>
					<img class="sp-thumbnail" src="http://www.pointsud.ca/wp-content/plugins/ultimate-responsive-image-slider/img/loading.gif" data-src="http://www.pointsud.ca/wp-content/uploads/2016/06/cheezz_photo-300x300.png"/>
					<img class="sp-thumbnail" src="http://www.pointsud.ca/wp-content/plugins/ultimate-responsive-image-slider/img/loading.gif" data-src="http://www.pointsud.ca/wp-content/uploads/2016/04/delfrisco-300x300.png"/>
					<img class="sp-thumbnail" src="http://www.pointsud.ca/wp-content/plugins/ultimate-responsive-image-slider/img/loading.gif" data-src="http://www.pointsud.ca/wp-content/uploads/2016/02/Capture-d’écran-2016-02-18-à-09.57.51-300x300.png"/>
					<img class="sp-thumbnail" src="http://www.pointsud.ca/wp-content/plugins/ultimate-responsive-image-slider/img/loading.gif" data-src="http://www.pointsud.ca/wp-content/uploads/2016/02/Capture-d’écran-2016-02-18-à-09.59.25-300x300.png"/>
					<img class="sp-thumbnail" src="http://www.pointsud.ca/wp-content/plugins/ultimate-responsive-image-slider/img/loading.gif" data-src="http://www.pointsud.ca/wp-content/uploads/2016/06/pointsud.2juin2016.amr_-300x300.png"/>
					<img class="sp-thumbnail" src="http://www.pointsud.ca/wp-content/plugins/ultimate-responsive-image-slider/img/loading.gif" data-src="http://www.pointsud.ca/wp-content/uploads/2017/01/pointsud.5jan2017_lgrosluxe-300x300.png"/>
					<img class="sp-thumbnail" src="http://www.pointsud.ca/wp-content/plugins/ultimate-responsive-image-slider/img/loading.gif" data-src="http://www.pointsud.ca/wp-content/uploads/2016/09/Capture-d’écran-2016-09-15-à-09.10.53-300x300.png"/>
			</div>
		<!-- slides thumbnails div end -->	
</div>
</div>
		</section><section id="newsletterwidget-2" class="widget widget_newsletterwidget"><h1 class="widget-title"><span>Notre infolettre</span></h1><div class="tnp tnp-widget"><form method="post" action="http://www.pointsud.ca/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Subscribe">
</div>
</form>
</div>
</section><section id="text-3" class="widget widget_text"><h1 class="widget-title"><span>Consultez le journal</span></h1>			<div class="textwidget"><p><a class="link-to-pdf" title="pointsud18jan2018_V5w" href="http://www.pointsud.ca/wp-content/uploads/2018/01/pointsud18jan2018_V5w.pdf" target="_blank" rel="attachment noopener wp-att-2495"><img class="alignnone size-medium wp-image-2496 thumb-of-pdf" src="http://www.pointsud.ca/wp-content/uploads/2018/01/pointsud18jan2018_V5w-pdf-225x288.jpg" alt="thumbnail of pointsud18jan2018_V5w" width="225" height="288" /></a></p>
</div>
		</section><section id="nav_menu-3" class="widget widget_nav_menu"><h1 class="widget-title"><span>TOP MENU</span></h1><div class="menu-topmenu-container"><ul id="menu-topmenu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79"><a href="http://www.pointsud.ca/le-journal/">Le Journal</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="http://www.pointsud.ca/missionetobjectifs/">Mission et objectifs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="http://www.pointsud.ca/devenir-membre-ou-faire-un-don/">Devenir membre ou faire un don</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="http://www.pointsud.ca/espace-media/">Espace Média</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="http://www.pointsud.ca/nous-joindre/">NOUS JOINDRE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144"><a href="http://www.pointsud.ca/journaux/">ARCHIVES</a></li>
</ul></div></section><section id="text-8" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">
jQuery( document ).ready(function() {
	jQuery( '#example3_618' ).sliderPro({
		//width
				width: 320,
				
		//height
				autoHeight: true,
				
		//autoplay
				autoplay:  true,
		autoplayOnHover: 'none',
								autoplayDelay: 5000,
		
		
		arrows: false,
		buttons: false,
		smallSize: 500,
		mediumSize: 1000,
		largeSize: 3000,
		fade: true,
		
		//thumbnail
		thumbnailArrows: true,
		thumbnailWidth: 60,
		thumbnailHeight: 60,
						thumbnailsPosition: 'bottom',
						centerImage: true,
		imageScaleMode: 'cover',
		allowScaleUp: true,
				startSlide: 0,
		loop: true,
		slideDistance: 5,
		autoplayDirection: 'normal',
		touchSwipe: true,
		fullScreen: false,
	});
});
</script>
<style>
/* Layout 3 */
/* border */
#example3_618 .sp-selected-thumbnail {
	border: 4px solid #000000;
}

/* font + color */
.title-in  {
	font-family: Arial !important;
	color: #000000 !important;
	background-color: #FFFFFF !important;
	opacity: 0.7 !important;
}
.desc-in  {
	font-family: Arial !important;
	color: #FFFFFF !important;
	background-color: #000000 !important;
	opacity: 0.7 !important;
}

/* bullets color */
.sp-button  {
	border: 2px solid #000000 !important;
}
.sp-selected-button  {
	background-color: #000000 !important;
}

/* pointer color - bottom */
.sp-selected-thumbnail::before {
	border-bottom: 5px solid #000000 !important;
}
.sp-selected-thumbnail::after {
	border-bottom: 13px solid #000000 !important;
}

/* pointer color - top */

/* full screen icon */
.sp-full-screen-button::before {
    color: #FFFFFF !important;
}

/* hover navigation icon color */
.sp-next-arrow::after, .sp-next-arrow::before {
	background-color: #FFFFFF !important;
}
.sp-previous-arrow::after, .sp-previous-arrow::before {
	background-color: #FFFFFF !important;
}

#example3_618 .title-in {
	color: #000000 !important;
	font-weight: bolder;
	text-align: center;
}

#example3_618 .title-in-bg {
	background: rgba(255, 255, 255, 0.7); !important;
	white-space: unset !important;
	max-width: 90%;
	min-width: 40%;
	transform: initial !important;
	-webkit-transform: initial !important;
	font-size: 14px !important;
}

#example3_618 .desc-in {
	color: #FFFFFF !important;
	text-align: center;
}
#example3_618 .desc-in-bg {
	background: rgba(#000000, 0.7) !important;
	white-space: unset !important;
	width: 80% !important;
	min-width: 30%;
	transform: initial !important;
	-webkit-transform: initial !important;
	font-size: 13px !important;
}

@media (max-width: 640px) {
	#example3_618 .hide-small-screen {
		display: none;
	}
}

@media (max-width: 860px) {
	#example3_618 .sp-layer {
		font-size: 18px;
	}
	
	#example3_618 .hide-medium-screen {
		display: none;
	}
}
/* Custom CSS */
</style>
<div id="example3_618" class="slider-pro">
	<!---- slides div start ---->
	<div class="sp-slides">
					
		<div class="sp-slide">
			<img class="sp-image" alt="FM 103,3" src="http://www.pointsud.ca/wp-content/plugins/ultimate-responsive-image-slider/css/images/blank.gif" data-src="http://www.pointsud.ca/wp-content/uploads/2016/02/Capture-d’écran-2016-02-27-à-20.09.30.png" />

			
					</div>
					
		<div class="sp-slide">
			<img class="sp-image" alt="jerry_ferrer-pointsud6oct" src="http://www.pointsud.ca/wp-content/plugins/ultimate-responsive-image-slider/css/images/blank.gif" data-src="http://www.pointsud.ca/wp-content/uploads/2016/10/jerry_ferrer.pointsud6oct.png" />

			
					</div>
					
		<div class="sp-slide">
			<img class="sp-image" alt="pointsud.5jan2017_350" src="http://www.pointsud.ca/wp-content/plugins/ultimate-responsive-image-slider/css/images/blank.gif" data-src="http://www.pointsud.ca/wp-content/uploads/2017/01/pointsud.5jan2017_350.png" />

			
					</div>
					
		<div class="sp-slide">
			<img class="sp-image" alt="pointsud.9mars2017_inis" src="http://www.pointsud.ca/wp-content/plugins/ultimate-responsive-image-slider/css/images/blank.gif" data-src="http://www.pointsud.ca/wp-content/uploads/2017/03/pointsud.9mars2017_inis.png" />

			
					</div>
					
		<div class="sp-slide">
			<img class="sp-image" alt="pointsud.30mars2017.tvrs" src="http://www.pointsud.ca/wp-content/plugins/ultimate-responsive-image-slider/css/images/blank.gif" data-src="http://www.pointsud.ca/wp-content/uploads/2017/03/pointsud.30mars2017.tvrs_.png" />

			
					</div>
					
		<div class="sp-slide">
			<img class="sp-image" alt="pointsud.tvrs.11mai2017" src="http://www.pointsud.ca/wp-content/plugins/ultimate-responsive-image-slider/css/images/blank.gif" data-src="http://www.pointsud.ca/wp-content/uploads/2017/05/pointsud.tvrs_.11mai2017.png" />

			
					</div>
					
		<div class="sp-slide">
			<img class="sp-image" alt="dianelamarre" src="http://www.pointsud.ca/wp-content/plugins/ultimate-responsive-image-slider/css/images/blank.gif" data-src="http://www.pointsud.ca/wp-content/uploads/2017/08/dianelamarre.png" />

			
					</div>
				
	</div>
	
	<!---- slides div end ---->
		<!-- slides thumbnails div end -->	
</div>
</div>
		</section>
	</aside><!-- #secondary .widget-area -->

	<aside id="tertiary" class="widget-area sidebar-secondary" role="complementary">
		<section id="text-2" class="widget widget_text"><h1 class="widget-title"><span>PARUTION</span></h1>			<div class="textwidget"><p><a class="link-to-pdf" title="pointsud18jan2018_V5w" href="http://www.pointsud.ca/wp-content/uploads/2018/01/pointsud18jan2018_V5w.pdf" target="_blank" rel="attachment noopener wp-att-2495"><img class="alignnone size-medium wp-image-2496 thumb-of-pdf" src="http://www.pointsud.ca/wp-content/uploads/2018/01/pointsud18jan2018_V5w-pdf-225x288.jpg" alt="thumbnail of pointsud18jan2018_V5w" width="225" height="288" /></a></p>
</div>
		</section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title"><span>Articles récents</span></h1>		<ul>
											<li>
					<a href="http://www.pointsud.ca/2018/02/05/match-de-hockey-benefice-au-profit-du-centre-de-pediatrie-sociale-de-longueuil/">Match de hockey bénéfice au profit du Centre de pédiatrie sociale de Longueuil</a>
									</li>
											<li>
					<a href="http://www.pointsud.ca/2018/02/04/la-deputee-diane-lamarre-et-la-vice-cheffe-veronique-hivon-rencontrent-les-citoyens-et-acteurs-de-taillon/">La députée Diane Lamarre et la vice-cheffe Véronique Hivon rencontrent les citoyens et acteurs de Taillon</a>
									</li>
											<li>
					<a href="http://www.pointsud.ca/2018/02/02/60-bougies-pour-brossard/">60 bougies pour Brossard!</a>
									</li>
											<li>
					<a href="http://www.pointsud.ca/2018/02/01/nomination-de-yves-marcotte-a-titre-de-protecteur-de-leleve/">Nomination de Yves Marcotte à titre de Protecteur de l’élève</a>
									</li>
											<li>
					<a href="http://www.pointsud.ca/2018/01/31/la-ville-de-saint-lambert-relance-un-dialogue-constructif-dans-le-dossier-du-bruit-du-parc-jean-drapeau/">La Ville de Saint-Lambert relance un dialogue constructif dans le dossier du bruit du parc Jean-Drapeau</a>
									</li>
					</ul>
		</section><section id="archives-2" class="widget widget_archive"><h1 class="widget-title"><span>Archives</span></h1>		<ul>
			<li><a href='http://www.pointsud.ca/2018/02/'>février 2018</a></li>
	<li><a href='http://www.pointsud.ca/2018/01/'>janvier 2018</a></li>
	<li><a href='http://www.pointsud.ca/2017/12/'>décembre 2017</a></li>
	<li><a href='http://www.pointsud.ca/2017/11/'>novembre 2017</a></li>
	<li><a href='http://www.pointsud.ca/2017/10/'>octobre 2017</a></li>
	<li><a href='http://www.pointsud.ca/2017/09/'>septembre 2017</a></li>
	<li><a href='http://www.pointsud.ca/2017/08/'>août 2017</a></li>
	<li><a href='http://www.pointsud.ca/2017/07/'>juillet 2017</a></li>
	<li><a href='http://www.pointsud.ca/2017/06/'>juin 2017</a></li>
	<li><a href='http://www.pointsud.ca/2017/05/'>mai 2017</a></li>
	<li><a href='http://www.pointsud.ca/2017/04/'>avril 2017</a></li>
	<li><a href='http://www.pointsud.ca/2017/03/'>mars 2017</a></li>
	<li><a href='http://www.pointsud.ca/2017/02/'>février 2017</a></li>
	<li><a href='http://www.pointsud.ca/2017/01/'>janvier 2017</a></li>
	<li><a href='http://www.pointsud.ca/2016/12/'>décembre 2016</a></li>
	<li><a href='http://www.pointsud.ca/2016/11/'>novembre 2016</a></li>
	<li><a href='http://www.pointsud.ca/2016/10/'>octobre 2016</a></li>
	<li><a href='http://www.pointsud.ca/2016/09/'>septembre 2016</a></li>
	<li><a href='http://www.pointsud.ca/2016/08/'>août 2016</a></li>
	<li><a href='http://www.pointsud.ca/2016/07/'>juillet 2016</a></li>
	<li><a href='http://www.pointsud.ca/2016/06/'>juin 2016</a></li>
	<li><a href='http://www.pointsud.ca/2016/05/'>mai 2016</a></li>
	<li><a href='http://www.pointsud.ca/2016/04/'>avril 2016</a></li>
	<li><a href='http://www.pointsud.ca/2016/03/'>mars 2016</a></li>
	<li><a href='http://www.pointsud.ca/2016/02/'>février 2016</a></li>
	<li><a href='http://www.pointsud.ca/2016/01/'>janvier 2016</a></li>
	<li><a href='http://www.pointsud.ca/2015/12/'>décembre 2015</a></li>
		</ul>
		</section>	</aside><!-- #tertiary -->

	</div><!-- #main -->

	
	<footer id="footer" role="contentinfo">

					<div class="widget-area footer-widget-area">
				<div class="column">
					<section id="text-6" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.pointsud.ca"><img src="http://www.pointsud.ca/wp-content/uploads/2016/01/logo_pointsud_blanc_2-300x77.png" alt="logo_pointsud_blanc_2" width="300" height="77" class="alignnone size-medium wp-image-454" /></a><br />
La Corporation du journal communautaire de la Rive-Sud de Mtl. Inc. est un organisme à but non lucratif (OBNL), c’est-à-dire que ses profits sont toujours réinvestis dans le journal.<br />
150 rue Grant, bureau 110, Longueuil, Québec, Canada J4H 3H6 | 450-677-2626</p>
</div>
		</section><section id="fearless_branded_footer-2" class="widget widget_fearless_branded_footer"><ul class="social-icons"><li><a href="https://www.facebook.com/journalpointsud/?fref=ts" title="Facebook" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i><span class="screen-reader-text">Facebook</span></a></li><li><a href="https://www.flickr.com/" title="Flickr" target="_blank"><i class="fa fa-flickr" aria-hidden="true"></i><span class="screen-reader-text">Flickr</span></a></li><li><a href="http://www.pointsud.ca/feed/" title="RSS" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i><span class="screen-reader-text">RSS</span></a></li><li><a href="https://twitter.com/journalpointsud" title="Twitter" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i><span class="screen-reader-text">Twitter</span></a></li><li><a href="https://www.youtube.com/channel/UCzac6p3LjPQ0wKK6yQhFL3Q" title="YouTube" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i><span class="screen-reader-text">YouTube</span></a></li></ul></section>&nbsp;
				</div><!-- .column -->
				<div class="column">
					<section id="adrotate_widgets-3" class="widget adrotate_widgets"><div class="g g-2"><div class="g-single a-4"><a href="https://www.urgelbourgie.com/fr/"><img src="http://www.pointsud.ca/wp-content/uploads/2016/01/UrgelBourgie_Athos_blanc.png" /></a></div></div></section>&nbsp;
				</div><!-- .column -->
				<div class="column">
					<section id="adrotate_widgets-4" class="widget adrotate_widgets"><div class="g g-3"><div class="g-single a-9"><a href="https://www.longueuil.quebec/fr"><img src="http://www.pointsud.ca/wp-content/uploads/2016/01/logo-Longueuil_blanc.png" /></a></div></div></section>&nbsp;
				</div><!-- .column -->
				<div class="column">
					<section id="adrotate_widgets-5" class="widget adrotate_widgets"><div class="g g-4"><div class="g-single a-12"><a href="http://www.bijouterieveronneau.com/"><img src="http://www.pointsud.ca/wp-content/uploads/2016/01/bijouterieVeronneau_blanc.png" /></a></div></div></section>&nbsp;
				</div><!-- .column -->
			</div>
		
					<p class="footer-copyright footer-left">©2015-16 | La Corporation du journal communautaire de la Rive-Sud de Mtl. Inc.</p>
		
		<nav id="footer-navigation" class="footer-right" role="navigation">
	<h1 class="screen-reader-text">Menu</h1>
	</nav><!-- #site-navigation -->
	</footer><!-- #colophon -->

</div><!-- #container -->

<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="Facebook Auto Publish" href="http://xyzscripts.com/wordpress-plugins/facebook-auto-publish/details" >Facebook Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div><script>
	jQuery(document).ready(function($){
		$.backstretch(
			"http://www.pointsud.ca/wp-content/uploads/2015/12/ville-de-longueuil03-1024x681.jpg",
			{ fade: 350 }
		);
	});
</script>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.pointsud.ca/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "d6139a7f02", post_id : 2533 } ); } ); /* ]]> */</script>
<link rel='stylesheet' id='ris-slider-css-css'  href='http://www.pointsud.ca/wp-content/plugins/ultimate-responsive-image-slider/css/slider-pro.css?ver=4.9.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.pointsud.ca\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pointsud.ca/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.pointsud.ca/wp-content/themes/fearless/js/jquery.backstretch.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='http://www.pointsud.ca/wp-includes/js/comment-reply.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.pointsud.ca/wp-content/themes/fearless/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.pointsud.ca/wp-content/themes/fearless/js/jquery.fitvids.min.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fearless_localized_strings = {"ticker_title":"EN BREF"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pointsud.ca/wp-content/themes/fearless/js/fearless.js?ver=1.7.3'></script>
<script type='text/javascript' src='http://www.pointsud.ca/wp-content/themes/fearless/js/jquery.flexslider.min.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.pointsud.ca/wp-content/themes/fearless/js/jquery.hoverIntent.min.js?ver=r7'></script>
<script type='text/javascript' src='http://www.pointsud.ca/wp-content/themes/fearless/js/jquery.superfish.min.js?ver=1.6.9'></script>
<script type='text/javascript' src='http://www.pointsud.ca/wp-content/themes/fearless/js/jquery.ticker.js?ver=1.7.3'></script>
<script type='text/javascript' src='http://www.pointsud.ca/wp-content/themes/fearless/js/jquery.tinynav.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pointsud.ca/wp-content/plugins/newsletter/subscription/validate.js?ver=5.1.9'></script>
<script type='text/javascript' src='http://www.pointsud.ca/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.pointsud.ca/wp-content/plugins/ultimate-responsive-image-slider/js/jquery.sliderPro.js?ver=1.1.0'></script>

</body>
</html>
